Grandstream Networks HT801-V2 шлюз / контроллер 10, 100 Мбит/с
Grandstream Networks HT801-V2 шлюз / контроллер 10, 100 Мбит/с – 2
Grandstream Networks HT801-V2 шлюз / контроллер 10, 100 Мбит/с – 3
Grandstream Networks HT801-V2 шлюз / контроллер 10, 100 Мбит/с – 4
Grandstream Networks HT801-V2 шлюз / контроллер 10, 100 Мбит/с
Grandstream Networks HT801-V2 шлюз / контроллер 10, 100 Мбит/с
Grandstream Networks HT801-V2 шлюз / контроллер 10, 100 Мбит/с
Grandstream Networks HT801-V2 шлюз / контроллер 10, 100 Мбит/с

Оттенок товара и его реальный цвет могут отличаться от того, что показано на фотографии, так как изображения носят иллюстративный характер. Описание товара является общим и может не включать все его характеристики.

Grandstream Networks HT801-V2 шлюз / контроллер 10, 100 Мбит/с

59.00 €
Мес. плата от 2,42 €
3439172

HT801-V2

6947273705383

Доставка 13-14 р.д.

Вас заинтересовал этот товар?
(Прочитать условия обслуживания)

Все о продукте

Grandstream Networks HT801-V2. Цвет товара: Черный. Поддерживаемые протоколы: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Скорость передачи данных Ethernet LAN: 10,100 Мбит/с. Ширина: 100 mm, Глубина: 100 mm, Высота: 29,5 mm
Сеть
Скорость передачи данных Ethernet LAN 10, 100
Порты и интерфейсы
Количество портов Ethernet LAN ( RJ-45) 1
Характеристики управления
Поддержка Quality of Service (QoS) Да
Дизайн
Светодиодные индикаторы Да
Цвет товара Черный
Условия эксплуатации
Диапазон температур при эксплуатации 0 - 40 °C
Диапазон температур при хранении -10 - 60 °C
Диапазон относительной влажности при эксплуатации 10 - 90%
Диапазон относительной влажности при хранении 10 - 90%
Вес и размеры
Ширина 100 mm
Глубина 100 mm
Высота 29,5 mm
Вес 102 g
Прочие свойства
Поддерживаемые протоколы NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,, SRTP, SNMP, TR-069, IMS/3GPP, IPoE, TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,