Grandstream Networks HT801-V2 tinklų sietuvas / valdiklis 10, 100 Mbit/ai
Grandstream Networks HT801-V2 tinklų sietuvas / valdiklis 10, 100 Mbit/ai – 2
Grandstream Networks HT801-V2 tinklų sietuvas / valdiklis 10, 100 Mbit/ai – 3
Grandstream Networks HT801-V2 tinklų sietuvas / valdiklis 10, 100 Mbit/ai – 4
Grandstream Networks HT801-V2 tinklų sietuvas / valdiklis 10, 100 Mbit/ai
Grandstream Networks HT801-V2 tinklų sietuvas / valdiklis 10, 100 Mbit/ai
Grandstream Networks HT801-V2 tinklų sietuvas / valdiklis 10, 100 Mbit/ai
Grandstream Networks HT801-V2 tinklų sietuvas / valdiklis 10, 100 Mbit/ai

 Prekės atspalvis ir tikroji spalva gali skirtis nuo to, kas parodyta nuotraukoje, nes nuotraukos yra iliustracinės. Prekės aprašymas yra bendro pobūdžio ir gali nepateikti visų prekės savybių.

Grandstream Networks HT801-V2 tinklų sietuvas / valdiklis 10, 100 Mbit/ai

59.00 €
Mėn. mokestis nuo 2,42 €
3439172

HT801-V2

6947273705383

Pristatymas 11-12 d.d.

Ar jus domina šis produktas?
(Perskaitykite paslaugų teikimo sąlygas)

Viskas apie produktą

Grandstream Networks HT801-V2. Produkto spalva: Juoda. Palaikomi protokolai: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Eterneto LAN duomenų perdavimo norma: 10,100 Mbit/ai. Plotis: 100 mm, Ilgis: 100 mm, Aukštis: 29,5 mm
Tinklas
Eterneto LAN duomenų perdavimo norma 10, 100
Ryšys
Ethernet LAN (RJ-45) portų kiekis 1
Valdymo funkcijos
Paslaugos kokybės (QoS) palaikymas Taip
Konstrukcija
LED indikatoriai Taip
Produkto spalva Juoda
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 40 °C
Sandėliavimo temperatūros norma (T-T) -10 - 60 °C
Darbo santykinės drėgmės diapazonas 10 - 90%
Sandėliavimo santykinis drėgmės diapazonas 10 - 90%
Svoris ir matmenys
Plotis 100 mm
Ilgis 100 mm
Aukštis 29,5 mm
Svoris 102 g
Kitos savybės
Palaikomi protokolai NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,, SRTP, SNMP, TR-069, IMS/3GPP, IPoE, TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,