Grandstream Networks HT801-V2 lüüs/kontroller 10, 100 Mbit/s
Grandstream Networks HT801-V2 lüüs/kontroller 10, 100 Mbit/s – 2
Grandstream Networks HT801-V2 lüüs/kontroller 10, 100 Mbit/s – 3
Grandstream Networks HT801-V2 lüüs/kontroller 10, 100 Mbit/s – 4
Grandstream Networks HT801-V2 lüüs/kontroller 10, 100 Mbit/s
Grandstream Networks HT801-V2 lüüs/kontroller 10, 100 Mbit/s
Grandstream Networks HT801-V2 lüüs/kontroller 10, 100 Mbit/s
Grandstream Networks HT801-V2 lüüs/kontroller 10, 100 Mbit/s

Toote toon ja tegelik värvus võivad erineda pildil kujutatust, kuna pildid on illustratiivse iseloomuga. Samuti on toote kirjeldus üldine ega pruugi sisaldada kõiki toote omadusi.

Grandstream Networks HT801-V2 lüüs/kontroller 10, 100 Mbit/s

59.00 €
Kuumakse alates 2,42 €
3439172

HT801-V2

6947273705383

Tarneaeg 13-14 t.p.

Kauba vastu huvi?
(Lugege teenusetingimusi)

Kõik toote kohta

Grandstream Networks HT801-V2. Toote värv: Must. Toetatud protokollid: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Ethernet LAN-i andmeedastuskiirused: 10,100 Mbit/s. Laius: 100 mm, Sügavus: 100 mm, Kõrgus: 29,5 mm
Võrgustumine
Ethernet LAN-i andmeedastuskiirused 10, 100
Pesad & liidesed
Ethernet LAN (RJ-45) pordid 1
Juhtimisfunktsioonid
Teenusekvaliteedi (QoS) tugi Jah
Disain
LED-indikaatorid Jah
Toote värv Must
Töötingimused
Kasutamistemperatuur (T-T) 0 - 40 °C
Hoiustamistemperatuur (T-T) -10 - 60 °C
Suhteline õhuniiskus kasutamisel (H-H) 10 - 90 protsenti
Suhteline õhuniiskus (H-H) hoiustamisel 10 - 90 protsenti
Kaal ja mõõtmed
Laius 100 mm
Sügavus 100 mm
Kõrgus 29,5 mm
Kaal 102 g
Muud funktsioonid
Toetatud protokollid NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,, SRTP, SNMP, TR-069, IMS/3GPP, IPoE, TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,