Produkta tonis un faktiskā krāsa var atšķirties no attēlā redzamā, jo attēli ir ilustratīvi. Produkta apraksts ir vispārīgs un, iespējams, tajā nav iekļautas visas produkta īpašības.
Grandstream Networks HT801-V2 vārteja/kontrolleris 10, 100 Mbit/s
59.00 €
Ikm. maksa no 2,42 €
3439172 HT801-V2
6947273705383
Piegāde 12-13 d.d.
Šī prece Jūs ieinteresēja
Viss par produktu
Grandstream Networks HT801-V2. Produkta krāsa: Melns. Atbalstāmie protokoli: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Ethernet LAN datu pārsūtīšanas ātrums: 10,100 Mbit/s. Platums: 100 mm, Dziļums: 100 mm, Augstums: 29,5 mmTīklošana | |
| Ethernet LAN datu pārsūtīšanas ātrums | 10, 100 |
Savienojamība | |
| Ethernet LAN (RJ-45) pieslēgvietu skaits | 1 |
Vadības īpašības | |
| Quality of Service (QoS) atbalsts | Jā |
Dizains | |
| LED indikatori | Jā |
| Produkta krāsa | Melns |
Ārējās vides apstākļi | |
| Darbības temperatūras amplitūda (T-T) | 0 - 40 °C |
| Uzglabāšanas temperatūras amplitūda (T-T) | -10 - 60 °C |
| Darbības relatīvā mitruma amplitūda | 10 - 90% |
| Uzglabāšanas relatīvā mitruma amplitūda | 10 - 90% |
Svars&dimensijas | |
| Platums | 100 mm |
| Dziļums | 100 mm |
| Augstums | 29,5 mm |
| Svars | 102 g |
Papildus informācija | |
| Atbalstāmie protokoli | NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,, SRTP, SNMP, TR-069, IMS/3GPP, IPoE, TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, |








