Tuotteen sävy ja todellinen väri voivat poiketa kuvassa esitetystä, koska kuvat ovat havainnollistavia. Tuotekuvaus on yleinen eikä välttämättä sisällä kaikkia tuotteen ominaisuuksia.
Grandstream Networks HT801-V2 porttikäytävä/ohjain 10, 100 Mbit/s
59.00 €
Kuukausimaksu alkaen 2,42 €
3439172 HT801-V2
6947273705383
Toimitus 11-12 työpäivä
Oletko kiinnostunut tästä tuotteesta ?
All about the product
Grandstream Networks HT801-V2. Tuotteen väri: musta. Tuetut protokollat: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Ethernet LAN -datanopeudet: 10,100 Mbit/s. Tuotteen leveys: 100 mm, Tuotteen syvyys: 100 mm, Tuotteen korkeus: 29,5 mmVerkko | |
| Ethernet LAN -datanopeudet | 10, 100 |
Liitettävyys | |
| Ethernet LAN (RJ-45) -portit | 1 |
Hallintaominaisuudet | |
| Quality of Service -tuki | Kyllä |
Suunnittelu | |
| LED-merkkivalot | Kyllä |
| Tuotteen väri | Musta |
Ympäristöolosuhteet | |
| Käyttölämpötila (T-T) | 0 - 40 °C |
| Varastointilämpötila | -10 - 60 °C |
| Käytön suhteellinen kosteus (H-H) | 10 - 90% |
| Säilytysympäristön kosteus | 10 - 90% |
Paino ja mitat | |
| Tuotteen leveys | 100 mm |
| Tuotteen syvyys | 100 mm |
| Tuotteen korkeus | 29,5 mm |
| Paino | 102 g |
Muut ominaisuudet | |
| Tuetut protokollat | NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,, SRTP, SNMP, TR-069, IMS/3GPP, IPoE, TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, |








