Yealink SIP-T58W IP-телефон Серый ЖК Wi-Fi
Yealink SIP-T58W IP-телефон Серый ЖК Wi-Fi

Оттенок товара и его реальный цвет могут отличаться от того, что показано на фотографии, так как изображения носят иллюстративный характер. Описание товара является общим и может не включать все его характеристики.

Yealink SIP-T58W IP-телефон Серый ЖК Wi-Fi

329,00 €
327.66 €
Мес. плата от 9,34 €
1247948

1301112

6938818307674

Доставка 8-12 р.д.

Вас заинтересовал этот товар?
(Прочитать условия обслуживания)

Все о продукте

Yealink SIP-T58W. Тип продукта: IP телефон, Цвет товара: Серый, Тип телефонной трубки: Проводная телефонная трубка. Режимы двухтонального многочастотного аналогового сигнала: Внутриполосный, Out-of band, SIP info. Вместимость телефонной книги: 1000 записей. Дисплей: ЖК, Диагональ экрана: 17,8 cm (7"), Разрешение экрана: 1024 x 600 пикселей. Разрешение фронтальной камеры (числовое): 5 MP, Угол обзора: 75°
Дизайн
Цвет товара Серый
Тип продукта IP телефон
Прочие свойства
Настенный Да
Полнодуплексный режим Да
Поддерживаемые сетевые протоколы IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Алгоритмы шифрования данных WPA2, HTTPS, 256-bit AES, WPA3, TLS
Стандарты сети IEEE 802.1x, IEEE 802.3af, IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
Количество портов Ethernet LAN ( RJ-45) 2
Производительность
Тип телефонной трубки Проводная телефонная трубка
Режимы двухтонального многочастотного аналогового сигнала Внутриполосный, Out-of band, SIP info
Система двусторонней связи Да
Автоответчик Да
Характеристики управления
Совместимость со слуховыми аппаратами Да
Количество клавиш доп. клавиатуры 27
Встроенная голосовая почта Да
Количество функциональных кнопок 7
Управление вызовами
Функция отложенного звонка (вызова) Да
Быстрый набор Да
Удержание вызова Да
Переадресация вызова Да
Возможность совещаний по телефону Да
Повторный набор Да
Идентификация абонента (Caller ID) Да
Характеристики телефона
Функциия "не беспокоить" Да
Вместимость телефонной книги 1000 записей
Удержание вызова Да
Подбор вызовов Да
Анонимный звонок Да
Отклонение анонимных звонков Да
Обратный звонок Да
Переадресация Да
Индикатор непросмотренных сообщений Да
Подавление шума Да
Отключение микрофона Да
Громкоговоритель Да
Экран
Дисплей ЖК
Разрешение экрана 1024 x 600 пикселей
Диагональ экрана 17,8 cm (7")
Сенсорный экран Да
Тип сенсорного экрана Емкостный
Мультимедиа
Фронтальная камера Да
Разрешение фронтальной камеры (числовое) 5 MP
Кодеки голоса iLBC, G.722, G.726, G.729A, G.729B, G.723.1, G.711a, G.729
Разрешение видео 1280 x 720 пикселей
Камера
Угол обзора 75°
Аудио
Обнаружение голосовой активности Да
Адаптивный буфер джиттера Да
Автоматическая регулировка усиления Да
Генерация комфортного шума Да
Маскирование потери пакетов (PLC) Да
Сеть
Подключение Ethernet Да
Поддержка Quality of Service (QoS) Да
Bluetooth Да
Wi-Fi Да
Wi-Fi стандартов 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Версия Bluetooth 4.2
Тип LAN Ethernet интерфейса Гигабитный Ethernet
Скорость передачи данных Ethernet LAN 1000 Мбит/с
Порты и интерфейсы
Количество портов USB 2.0 2
Число портов RJ-9 2
Питание по Ethernet (PoE) Да
Условия эксплуатации
Диапазон температур при эксплуатации 0 - 40 °C
Диапазон относительной влажности при эксплуатации 10 - 95%
Вес и размеры
Вес 9,16 kg
Ширина 259,4 mm
Глубина 220 mm
Высота 239 mm
Данные об упаковке
Масса брутто 9,86 kg
Ширина упаковки 324 mm
Глубина упаковки 293 mm
Высота упаковки 128 mm
Содержимое упаковки
Количество ручек в комплекте 1 шт
Логистические данные
Код гармонизированной системы описания (HS) 85171800
Видео
Видео кодеки H.264 High Profile, H.264, VP8