Toote toon ja tegelik värvus võivad erineda pildil kujutatust, kuna pildid on illustratiivse iseloomuga. Samuti on toote kirjeldus üldine ega pruugi sisaldada kõiki toote omadusi.
Yealink SIP-T58W IP-telefon Hall LCD WiFi
329,00 €
328.92 €
Kuumakse alates 9,37 €
1247948 1301112
6938818307674
Tarneaeg 8-12 t.p.
Kauba vastu huvi?
Kõik toote kohta
Yealink SIP-T58W. Toote tüüp: IP-telefon, Toote värv: Hall, Telefonitoru tüüp: Juhtmega telefonitoru. Kahetoonilised mitmesageduslikud (DTMF) režiimid: Ribakanal, Väljaspool riba, SIP info. Telefoniraamatu maht: 1000 sisestust. Ekraan: LCD, Ekraani diagonaal: 17,8 cm (7"), Ekraani resolutsioon: 1024 x 600 pikslit. Esikaamera resolutsioon (numbriline): 5 MP, Vaatevälja (FOV) nurk: 75°Disain | |
| Toote värv | Hall |
| Toote tüüp | IP-telefon |
Muud funktsioonid | |
| Seinale kinnitatav | Jah |
| Täisdupleks | Jah |
| Toetatud võrguprotokollid | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Turvaalgoritmid | WPA2, HTTPS, 256-bit AES, WPA3, TLS |
| Võrgustandardid | IEEE 802.1x, IEEE 802.3af, IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n |
| Ethernet LAN (RJ-45) pordid | 2 |
Toimimine | |
| Telefonitoru tüüp | Juhtmega telefonitoru |
| Kahetoonilised mitmesageduslikud (DTMF) režiimid | Ribakanal, Väljaspool riba, SIP info |
| Sisesidesüsteem | Jah |
| Integreeritud automaatvastaja | Jah |
Juhtimisfunktsioonid | |
| Ühilduvus kuulmisaparaadiga | Jah |
| Klahvistiku klahvide arv | 27 |
| Integreeritud kõnepost | Jah |
| Funktsiooniklahvide arv | 7 |
Kõnede haldamine | |
| Ootel kõne | Jah |
| Kiirvalimine | Jah |
| Ootel kõne | Jah |
| Kõnesuunamine | Jah |
| Konverentskõne | Jah |
| Uuestivalimine | Jah |
| Helistaja ID | Jah |
Telefoni andmed | |
| Mitte segada funktsioon | Jah |
| Telefoniraamatu maht | 1000 sisestust |
| Kõnepark | Jah |
| Kõnele vastamine | Jah |
| Anonüümne kõne | Jah |
| Anonüümsest kõnest keeldumine | Jah |
| Tagasihelistamine | Jah |
| Kõneedastus | Jah |
| Sõnumist teavitamine (MWI) | Jah |
| Müravähendus | Jah |
| Mikrofoni vaigistamine | Jah |
| Valjuhääldi | Jah |
Ekraan | |
| Ekraan | LCD |
| Ekraani resolutsioon | 1024 x 600 pikslit |
| Ekraani diagonaal | 17,8 cm (7") |
| Puutetundlik ekraan | Jah |
| Puutetundliku ekraani tüüp | Mahtuvustajur |
Multimeedia | |
| Esikaamera | Jah |
| Esikaamera resolutsioon (numbriline) | 5 MP |
| Häälekoodekid | iLBC, G.722, G.726, G.729A, G.729B, G.723.1, G.711a, G.729 |
| Videoresolutsioonid | 1280 x 720 pikslit |
Kaamera | |
| Vaatevälja (FOV) nurk | 75° |
Audio | |
| Häältuvastus | Jah |
| Adaptiivsed värinapuhvrid | Jah |
| Automaatne võimenduse kontroll | Jah |
| Taustmüra tekitamise režiim (CNG) | Jah |
| Packet loss concealment (PLC) | Jah |
Võrgustumine | |
| Ethernet LAN | Jah |
| Teenusekvaliteedi (QoS) tugi | Jah |
| Bluetooth | Jah |
| WiFi | Jah |
| WiFi-standardid | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Bluetoothi versioon | 4.2 |
| Ethernet LAN-liidese tüüp | Gigabit Ethernet |
| Ethernet LAN-i andmeedastuskiirused | 1000 Mbit/s |
Pesad & liidesed | |
| USB 2.0 portide arv | 2 |
| RJ-9 portide arv | 2 |
| Power over Ethernet tugi | Jah |
Töötingimused | |
| Kasutamistemperatuur (T-T) | 0 - 40 °C |
| Suhteline õhuniiskus kasutamisel (H-H) | 10 - 95 protsenti |
Kaal ja mõõtmed | |
| Kaal | 9,16 kg |
| Laius | 259,4 mm |
| Sügavus | 220 mm |
| Kõrgus | 239 mm |
Pakendi andmed | |
| Pakendi kaal | 9,86 kg |
| Pakendi laius | 324 mm |
| Pakendi sügavus | 293 mm |
| Pakendi kõrgus | 128 mm |
Pakendi sisu | |
| Kaasasolevate käepidemete arv | 1 tk |
Logistika andmed | |
| Harmonized System (HS) kood | 85171800 |
Video | |
| Videokoodekid | H.264 High Profile, H.264, VP8 |


