Prekės atspalvis ir tikroji spalva gali skirtis nuo to, kas parodyta nuotraukoje, nes nuotraukos yra iliustracinės. Prekės aprašymas yra bendro pobūdžio ir gali nepateikti visų prekės savybių.
Yealink SIP-T58W IP telefonas Pilka LCD „Wi-Fi“
329,00 €
327.66 €
Mėn. mokestis nuo 9,34 €
1247948 1301112
6938818307674
Pristatymas 8-12 d.d.
Ar jus domina šis produktas?
Viskas apie produktą
Yealink SIP-T58W. Gaminio tipas: IP telefonas, Produkto spalva: Pilka, Telefono ragelio tipas: Laidinis telefonas. Dvigubo tono daugiadažniai (DTMF) režimai: Juostinis, Už juostos ribų, SIP informacija. Telefonų knygelės talpa: 1000 įrašai. Ekranas: LCD, Ekrano įstrižainė: 17,8 cm (7"), Ekrano rezoliucija: 1024 x 600 pikseliai. Priekinės kameros rezoliucija (skaitmeninė): 5 MP, Regėjimo lauko (FOV) kampas: 75°Konstrukcija | |
| Produkto spalva | Pilka |
| Gaminio tipas | IP telefonas |
Kitos savybės | |
| Montuojamas ant sienos | Taip |
| Pilnai abipusis (duplex) | Taip |
| Palaikomi tinklo protokolai | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Apsaugos algoritmų palaikymas | WPA2, HTTPS, 256-bit AES, WPA3, TLS |
| Tinklo standartai | IEEE 802.1x, IEEE 802.3af, IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n |
| Ethernet LAN (RJ-45) portų kiekis | 2 |
Veikimo charakteristikos | |
| Telefono ragelio tipas | Laidinis telefonas |
| Dvigubo tono daugiadažniai (DTMF) režimai | Juostinis, Už juostos ribų, SIP informacija |
| Domofonas | Taip |
| Integruotas atsakiklis | Taip |
Valdymo funkcijos | |
| Klausos aparato suderinamumas | Taip |
| Klaviatūros mygtukų skaičius | 27 |
| Integruotas balso paštas | Taip |
| Funkcinių mygtukų skaičius | 7 |
Skambučių valdymas | |
| Skambučio laukimas | Taip |
| Greitas rinkimas | Taip |
| Skambučio užlaikymas | Taip |
| Skambučių peradresavimas | Taip |
| Konferencinio skambučio galimybė | Taip |
| Perrinkimas | Taip |
| Skambintojo ID | Taip |
Telefono funkcijos | |
| Netrukdyti funkcija | Taip |
| Telefonų knygelės talpa | 1000 įrašai |
| Skambučių paskirstymas įrenginiuose („Call Park“ funkcija) | Taip |
| Skambučių paskirstymas („Pick Up“ funkcija) | Taip |
| Anoniminis skambutis | Taip |
| Anoniminio skambučio atmetimas | Taip |
| Perskambinimas | Taip |
| Skambučių peradresavimas | Taip |
| Laukiančio pranešimo indikatorius (MWI) | Taip |
| Triukšmo mažinimas | Taip |
| Mikrofono išjungimas | Taip |
| Garsiakalbis | Taip |
Ekranas | |
| Ekranas | LCD |
| Ekrano rezoliucija | 1024 x 600 pikseliai |
| Ekrano įstrižainė | 17,8 cm (7") |
| Lietimui jautrus ekranas | Taip |
| Liečiamo ekrano tipas | Talpinis |
Multimedija | |
| Priekinė kamera | Taip |
| Priekinės kameros rezoliucija (skaitmeninė) | 5 MP |
| Balso kodekai | iLBC, G.722, G.726, G.729A, G.729B, G.723.1, G.711a, G.729 |
| Vaizdo geba | 1280 x 720 pikseliai |
Fotoaparatas | |
| Regėjimo lauko (FOV) kampas | 75° |
Garsas | |
| Balso veiklos aptikimas | Taip |
| Prisitaikantys Jitter buferiai | Taip |
| Automatinis gavimo reguliavimas | Taip |
| Tylos eliminavimo generatorius (CNG) | Taip |
| Paketų praradimo maskavimas (PLC) | Taip |
Tinklas | |
| Ethernet LAN jungtis | Taip |
| Paslaugos kokybės (QoS) palaikymas | Taip |
| Bluetooth | Taip |
| „Wi-Fi“ | Taip |
| Wi-Fi standartai | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Bluetooth versija | 4.2 |
| Eterneto LAN sąsajos tipas | Gigabitinis eternetas |
| Eterneto LAN duomenų perdavimo norma | 1000 Mbit/ai |
Ryšys | |
| USB 2.0 portų kiekis | 2 |
| RJ 9 portų kiekis | 2 |
| Maitinimas per Eternetą (PoE) | Taip |
Aplinkos sąlygos | |
| Darbo temperatūros diapazonas (TT) | 0 - 40 °C |
| Darbo santykinės drėgmės diapazonas | 10 - 95% |
Svoris ir matmenys | |
| Svoris | 9,16 kg |
| Plotis | 259,4 mm |
| Ilgis | 220 mm |
| Aukštis | 239 mm |
Pakuotės duomenys | |
| Paketo svoris | 9,86 kg |
| Pakuotės plotis | 324 mm |
| Pakuotės gylis | 293 mm |
| Pakuotės aukštis | 128 mm |
Pakuotės turinys | |
| Pridėtų rankenų skaičius | 1 vnt |
Logistikos duomenys | |
| Darniosios sistemos (DS) kodas | 85171800 |
Video | |
| Video kodekai | H.264 High Profile, H.264, VP8 |


