Produkta tonis un faktiskā krāsa var atšķirties no attēlā redzamā, jo attēli ir ilustratīvi. Produkta apraksts ir vispārīgs un, iespējams, tajā nav iekļautas visas produkta īpašības.
Yealink SIP-T58W IP tālrunis Pelēks LCD Wi-Fi
329,00 €
328.92 €
Ikm. maksa no 9,37 €
1247948 1301112
6938818307674
Piegāde 8-12 d.d.
Šī prece Jūs ieinteresēja
Viss par produktu
Yealink SIP-T58W. Produkta veids: IP Tālrunis, Produkta krāsa: Pelēks, Klausules veids: Ar vadu piestiprināta klausule. Dubulttoņu daudzfrekvenču (DTMF) režīmi: Iekšjoslas, Ārpusjoslas režīms, SIP info. Tālruņu grāmatas ietilpība: 1000 ieraksti. Ekrāns: LCD, Displeja diagonāle: 17,8 cm (7"), Ekrāna izšķirtspēja: 1024 x 600 pikseļi. Priekšējā kameras izšķirtspēja (ciparu): 5 MP, Skata lauka (FOV) leņķis: 75°Dizains | |
| Produkta krāsa | Pelēks |
| Produkta veids | IP Tālrunis |
Papildus informācija | |
| Pie sienas piestiprināms | Jā |
| Pilns duplekss | Jā |
| Atbalstāmie tīkla protokoli | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Drošības algoritma atbalstīts | WPA2, HTTPS, 256-bit AES, WPA3, TLS |
| Tīkla standarts | IEEE 802.1x, IEEE 802.3af, IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n |
| Ethernet LAN (RJ-45) pieslēgvietu skaits | 2 |
Darbības rādītāji | |
| Klausules veids | Ar vadu piestiprināta klausule |
| Dubulttoņu daudzfrekvenču (DTMF) režīmi | Iekšjoslas, Ārpusjoslas režīms, SIP info |
| Intercom | Jā |
| Integrēts automātiskais atbildētājs | Jā |
Vadības īpašības | |
| Saderība ar dzirdes palīglīdzekļiem | Jā |
| Tastatūras taustiņu skaits | 27 |
| Integrētā balss pasta sistēma | Jā |
| Funkciju taustiņu skaits | 7 |
Zvana vadība | |
| Zvana gaidīšana | Jā |
| Ātrā numura izsaukšana | Jā |
| Zvana aizturēšana | Jā |
| Zvana pārradresācijas iespējas | Jā |
| Konferences zvana iespēja | Jā |
| Atkārtota numura izsaukšana | Jā |
| Zvanītāja ID | Jā |
Telefona īpašības | |
| Netraucēt funkcija | Jā |
| Tālruņu grāmatas ietilpība | 1000 ieraksti |
| Zvanu stacija | Jā |
| Zvanu atbildēšana | Jā |
| Anonīmie zvani | Jā |
| Anonīmo zvanu noraidīšana | Jā |
| Atzvanīšana | Jā |
| Zvanu pārsūtīšana | Jā |
| Ziņojuma gaidīšanas indikators (MWI) | Jā |
| Skaņas samazināšana | Jā |
| Mikrofona klusinātājs | Jā |
| Telefons ar mkrofonu un skaļruni | Jā |
Displejs | |
| Ekrāns | LCD |
| Ekrāna izšķirtspēja | 1024 x 600 pikseļi |
| Displeja diagonāle | 17,8 cm (7") |
| Skārienjūtīgais ekrāns | Jā |
| Skārienjutīga ekrāna veids | Kapacitīvs |
Multimediji | |
| Priekšējā kamera | Jā |
| Priekšējā kameras izšķirtspēja (ciparu) | 5 MP |
| Balss kodeksi | iLBC, G.722, G.726, G.729A, G.729B, G.723.1, G.711a, G.729 |
| Video rezolūcijas | 1280 x 720 pikseļi |
Kamera | |
| Skata lauka (FOV) leņķis | 75° |
Audio | |
| Balss aktivitātes noteikšana | Jā |
| Adaptīvie jitter buferi | Jā |
| Automātiska pastiprinājuma kontrole | Jā |
| Komforta trokšņa paaudze (CNG) | Jā |
| Zaudēto datu pakešu kompensēšanas tehnoloģija (PLC) | Jā |
Tīklošana | |
| Ethernet/LAN savienojums | Jā |
| Quality of Service (QoS) atbalsts | Jā |
| Bluetooth | Jā |
| Wi-Fi | Jā |
| Wi-Fi standartu | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Bluetooth versija | 4.2 |
| Ethernet LAN saskarnes tips | Tīkls Gigabit Ethernet |
| Ethernet LAN datu pārsūtīšanas ātrums | 1000 Mbit/s |
Savienojamība | |
| USB 2.0 pieslēgvietu skaits | 2 |
| RJ-9 portu skaits | 2 |
| Power over Ethernet (PoE) | Jā |
Ārējās vides apstākļi | |
| Darbības temperatūras amplitūda (T-T) | 0 - 40 °C |
| Darbības relatīvā mitruma amplitūda | 10 - 95% |
Svars&dimensijas | |
| Svars | 9,16 kg |
| Platums | 259,4 mm |
| Dziļums | 220 mm |
| Augstums | 239 mm |
Informācija par iepakojumu | |
| Iepakojuma svars | 9,86 kg |
| Iepakojuma platums | 324 mm |
| Iepakojuma dziļums | 293 mm |
| Iepakojuma augstums | 128 mm |
Iepakojuma saturs | |
| Iekļauto kātu skaits | 1 pcs |
Loģistiskie dati | |
| Harmonizētās sistēmas (HS) kods | 85171800 |
Video | |
| Video kodeki | H.264 High Profile, H.264, VP8 |


