Tuotteen sävy ja todellinen väri voivat poiketa kuvassa esitetystä, koska kuvat ovat havainnollistavia. Tuotekuvaus on yleinen eikä välttämättä sisällä kaikkia tuotteen ominaisuuksia.
Grandstream Networks HT812 v2
69.01 €
Kuukausimaksu alkaen 2,68 €
3439356 HT812_V2
6947273705321, 5715328167728
Toimitus 14-15 työpäivä
Oletko kiinnostunut tästä tuotteesta ?
All about the product
Grandstream Networks HT812 v2. Äänikoodekit: CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, Faksiyhteensopivuus: T.38, Tuotteen väri: musta. Tuetut protokollat: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Tietoturva-algoritmit: SIPS, SRTP, TLS. Virtalähteen malli: AC, AC-syöttöjännite: 100-240 V, AC-syöttötaajuus: 50/60 Hz. Tuotteen leveys: 130 mm, Tuotteen syvyys: 90 mm, Tuotteen korkeus: 28,5 mmLiitettävyys | |
| Ethernet LAN (RJ-45) -portit | 2 |
Hallintaominaisuudet | |
| Quality of Service -tuki | Kyllä |
Suojaus | |
| Tietoturva-algoritmit | TLS, SRTP, SIPS |
Protokollat | |
| Äänikoodekit | G.711, G.729ab, G.722, CNG, G.723, OPUS, VAD, G.726-32 |
Suunnittelu | |
| Tuotteen väri | Musta |
Virranhallinta | |
| Virtalähteen malli | AC |
| AC-syöttöjännite | 100-240 V |
| AC-syöttötaajuus | 50/60 Hz |
| Ulostulojännite | 12 V |
| Lähtövirta | 0,5 A |
Ympäristöolosuhteet | |
| Käyttölämpötila (T-T) | 0 - 50 °C |
| Varastointilämpötila | -10 - 60 °C |
| Käytön suhteellinen kosteus (H-H) | 10 - 90% |
Paino ja mitat | |
| Tuotteen leveys | 130 mm |
| Tuotteen syvyys | 90 mm |
| Tuotteen korkeus | 28,5 mm |
| Paino | 353,33 g |
Muut ominaisuudet | |
| Tuetut protokollat | TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
Sertifikaatit | |
| Sertifiointi | FCC/CE/RCM, K.21 |


