Toote toon ja tegelik värvus võivad erineda pildil kujutatust, kuna pildid on illustratiivse iseloomuga. Samuti on toote kirjeldus üldine ega pruugi sisaldada kõiki toote omadusi.
Grandstream Networks HT812 v2
69.01 €
Kuumakse alates 2,68 €
3439356 HT812_V2
6947273705321, 5715328167728
Tarneaeg 14-15 t.p.
Kauba vastu huvi?
Kõik toote kohta
Grandstream Networks HT812 v2. Häälekoodekid: CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, Ühilduvus faksiga: T.38, Toote värv: Must. Toetatud protokollid: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Turvaalgoritmid: SIPS, SRTP, TLS. Toiteallika tüüp: Vahelduvvool, AC-sisendpinge: 100-240 V, AC-sisendsagedus: 50/60 Hz. Laius: 130 mm, Sügavus: 90 mm, Kõrgus: 28,5 mmPesad & liidesed | |
| Ethernet LAN (RJ-45) pordid | 2 |
Juhtimisfunktsioonid | |
| Teenusekvaliteedi (QoS) tugi | Jah |
Turvalisus | |
| Turvaalgoritmid | TLS, SRTP, SIPS |
Protokollid | |
| Häälekoodekid | G.711, G.729ab, G.722, CNG, G.723, OPUS, VAD, G.726-32 |
Disain | |
| Toote värv | Must |
Võimsus | |
| Toiteallika tüüp | Vahelduvvool |
| AC-sisendpinge | 100-240 V |
| AC-sisendsagedus | 50/60 Hz |
| Väljundpinge | 12 V |
| Väljundvool | 0,5 A |
Töötingimused | |
| Kasutamistemperatuur (T-T) | 0 - 50 °C |
| Hoiustamistemperatuur (T-T) | -10 - 60 °C |
| Suhteline õhuniiskus kasutamisel (H-H) | 10 - 90 protsenti |
Kaal ja mõõtmed | |
| Laius | 130 mm |
| Sügavus | 90 mm |
| Kõrgus | 28,5 mm |
| Kaal | 353,33 g |
Muud funktsioonid | |
| Toetatud protokollid | TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
Sertifikaadid | |
| Sertifikaat | FCC/CE/RCM, K.21 |


