Grandstream Networks HT812 v2
Grandstream Networks HT812 v2

Produkta tonis un faktiskā krāsa var atšķirties no attēlā redzamā, jo attēli ir ilustratīvi. Produkta apraksts ir vispārīgs un, iespējams, tajā nav iekļautas visas produkta īpašības.

Grandstream Networks HT812 v2

69.01 €
Ikm. maksa no 2,68 €
3439356

HT812_V2

6947273705321, 5715328167728

Piegāde 14-15 d.d.

Šī prece Jūs ieinteresēja
(Lasīt pakalpojumu sniegšanas noteikumus)

Viss par produktu

Grandstream Networks HT812 v2. Balss kodeksi: CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, Faksa savietojamība: T.38, Produkta krāsa: Melns. Atbalstāmie protokoli: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Drošības algoritma atbalstīts: SIPS, SRTP, TLS. Barošanas avota veids: AC, Maiņstrāvas ievades spriegums: 100-240 V, Maiņstrāvas ievades frekvence: 50/60 Hz. Platums: 130 mm, Dziļums: 90 mm, Augstums: 28,5 mm
Savienojamība
Ethernet LAN (RJ-45) pieslēgvietu skaits 2
Vadības īpašības
Quality of Service (QoS) atbalsts Jā
Drošība
Drošības algoritma atbalstīts TLS, SRTP, SIPS
Protokli
Balss kodeksi G.711, G.729ab, G.722, CNG, G.723, OPUS, VAD, G.726-32
Dizains
Produkta krāsa Melns
Enerģijas pārvaldība
Barošanas avota veids AC
Maiņstrāvas ievades spriegums 100-240 V
Maiņstrāvas ievades frekvence 50/60 Hz
Izejas spriegums 12 V
Izejas strāva 0,5 A
Ārējās vides apstākļi
Darbības temperatūras amplitūda (T-T) 0 - 50 °C
Uzglabāšanas temperatūras amplitūda (T-T) -10 - 60 °C
Darbības relatīvā mitruma amplitūda 10 - 90%
Svars&dimensijas
Platums 130 mm
Dziļums 90 mm
Augstums 28,5 mm
Svars 353,33 g
Papildus informācija
Atbalstāmie protokoli TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Sertifikāti
Sertifikācija FCC/CE/RCM, K.21