Оттенок товара и его реальный цвет могут отличаться от того, что показано на фотографии, так как изображения носят иллюстративный характер. Описание товара является общим и может не включать все его характеристики.
Grandstream Networks HT814 v2
119.00 €
Мес. плата от 3,96 €
3440762 HT814_V2
6947273705338, 5715328138766, 5715328142688
Доставка 15-16 р.д.
Вас заинтересовал этот товар?
Все о продукте
Grandstream Networks HT814 v2. Кодеки голоса: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Совместимость факса: T.38, Цвет товара: Черный. Поддерживаемые протоколы: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Алгоритмы шифрования данных: SIPS, SRTP, TLS. Тип источника питания: Кабель переменного тока, Входящее напряжение сети: 100-240 V, Частота входящего переменного тока: 50/60 Hz. Ширина: 130 mm, Глубина: 90 mm, Высота: 28,5 mmПорты и интерфейсы | |
| Количество портов Ethernet LAN ( RJ-45) | 2 |
Характеристики управления | |
| Кнопка сброса установок | Да |
Безопасность | |
| Алгоритмы шифрования данных | TLS, SRTP, SIPS |
Протоколы | |
| Кодеки голоса | G.711, G.729ab, G.722, CNG, OPUS, VAD, G.723.1, G.726-32 |
Дизайн | |
| Светодиодные индикаторы | Да |
| Цвет товара | Черный |
Энергопитание | |
| Тип источника питания | Кабель переменного тока |
| Входящее напряжение сети | 100-240 V |
| Частота входящего переменного тока | 50/60 Hz |
| Выходное напряжение | 12 V |
| Ток на выходе | 1 A |
Условия эксплуатации | |
| Диапазон температур при эксплуатации | 0 - 50 °C |
| Диапазон температур при хранении | -10 - 60 °C |
| Диапазон относительной влажности при эксплуатации | 10 - 90% |
Вес и размеры | |
| Ширина | 130 mm |
| Глубина | 90 mm |
| Высота | 28,5 mm |
| Вес | 290 g |
Прочие свойства | |
| Поддерживаемые протоколы | TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP,, DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261),, SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
Сертификаты | |
| Сертификация | FCC/CE/RCM, K.21 |


