Prekės atspalvis ir tikroji spalva gali skirtis nuo to, kas parodyta nuotraukoje, nes nuotraukos yra iliustracinės. Prekės aprašymas yra bendro pobūdžio ir gali nepateikti visų prekės savybių.
Grandstream Networks HT814 v2
119.00 €
Mėn. mokestis nuo 3,96 €
3440762 HT814_V2
6947273705338, 5715328138766, 5715328142688
Pristatymas 15-16 d.d.
Ar jus domina šis produktas?
Viskas apie produktą
Grandstream Networks HT814 v2. Balso kodekai: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Fakso suderinamumas: T.38, Produkto spalva: Juoda. Palaikomi protokolai: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Apsaugos algoritmų palaikymas: SIPS, SRTP, TLS. Maitinimo šaltinio tipas: AC, AC įėjimo įtampa: 100-240 V, AC įėjimo dažnis: 50/60 Hz. Plotis: 130 mm, Ilgis: 90 mm, Aukštis: 28,5 mmRyšys | |
| Ethernet LAN (RJ-45) portų kiekis | 2 |
Valdymo funkcijos | |
| Atstatymo mygtukas | Taip |
Saugumas | |
| Apsaugos algoritmų palaikymas | TLS, SRTP, SIPS |
Protokolai | |
| Balso kodekai | G.711, G.729ab, G.722, CNG, OPUS, VAD, G.723.1, G.726-32 |
Konstrukcija | |
| LED indikatoriai | Taip |
| Produkto spalva | Juoda |
Energijos valdymas | |
| Maitinimo šaltinio tipas | AC |
| AC įėjimo įtampa | 100-240 V |
| AC įėjimo dažnis | 50/60 Hz |
| Išėjimo įtampa | 12 V |
| Išėjimo srovė | 1 A |
Aplinkos sąlygos | |
| Darbo temperatūros diapazonas (TT) | 0 - 50 °C |
| Sandėliavimo temperatūros norma (T-T) | -10 - 60 °C |
| Darbo santykinės drėgmės diapazonas | 10 - 90% |
Svoris ir matmenys | |
| Plotis | 130 mm |
| Ilgis | 90 mm |
| Aukštis | 28,5 mm |
| Svoris | 290 g |
Kitos savybės | |
| Palaikomi protokolai | TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP,, DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261),, SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
Sertifikatai | |
| Sertifikavimas | FCC/CE/RCM, K.21 |


